..:: Forum Imperium Diablo ::..
Oficjalne Forum Dyskusyjne Serwisu Imperium Diablo

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj
Znalezionych wyników: 6
..:: Forum Imperium Diablo ::.. Strona Główna
Autor Wiadomość
  Temat: Tnie na 7300 GT ?!
Vuze

Odpowiedzi: 7
Wyświetleń: 1765

PostForum: Pomoc   Wysłany: 2007-07-02, 17:34   Temat: Tnie na 7300 GT ?!
To napewno nie jest problem z siecią bo mam LAN i gramy we 3'ke jeden laptop i komp - słabsze od mojego instalowałem stery najowsze i płyty 7300GT zaraz sprobuję z płyty od 6600GT

[ Dodano: 2007-07-21, 13:47 ]
zainstalowałem starsze i nowsze stery.... nic nie pomoglo zrobilem tez re instalke systemu i dalej mi tnie tylko na TC-IP :?

[ Dodano: 2007-07-21, 13:47 ]
ble
  Temat: Spolszcenie Hero Editor ?
Vuze

Odpowiedzi: 2
Wyświetleń: 4135

PostForum: Edycja Saves   Wysłany: 2007-07-01, 10:07   Temat: Spolszcenie Hero Editor ?
jak zrobic żeby "tą" rzecz można było użyć od wcześniejszego poziomu itd., tzn. "Wymagany Poziom" albo "Wymagana Siła" itd. ?
  Temat: Tnie na 7300 GT ?!
Vuze

Odpowiedzi: 7
Wyświetleń: 1765

PostForum: Pomoc   Wysłany: 2007-07-01, 10:05   Temat: Tnie na 7300 GT ?!
raczej niemam lagów... mam z Dialogu mam router i modem, który moge całkowicie wyłączyć :/
  Temat: Tnie na 7300 GT ?!
Vuze

Odpowiedzi: 7
Wyświetleń: 1765

PostForum: Pomoc   Wysłany: 2007-06-30, 12:25   Temat: Tnie na 7300 GT ?!
sory ale internet mam bdb 2M, tzn. jaki bug ?
  Temat: Spolszcenie Hero Editor ?
Vuze

Odpowiedzi: 2
Wyświetleń: 4135

PostForum: Edycja Saves   Wysłany: 2007-06-29, 11:37   Temat: Spolszcenie Hero Editor ?
czy istnieje takie spolszczenie bo szukałem i niemogłem znaleźć (znam bdb angielski ale nie moge znaleźć paru rzeczy)
  Temat: Tnie na 7300 GT ?!
Vuze

Odpowiedzi: 7
Wyświetleń: 1765

PostForum: Pomoc   Wysłany: 2007-06-29, 11:33   Temat: Tnie na 7300 GT ?!
Mam karte Nvidia 7300 GT , Athlon 64 3000+ i 512 MB dlaczego mi tnie na TC-IP ? wszystkie sterowniki zainstalowane i test grafiki na 3D ale jak dam na 2D to wszystko gra :/ Ja niechce miec na 2D bo jest trochu gorsza grafa a tak własciwie to i tak nie powinno tak byc :( Gramy se we 3 jedna osoba na laptopie (grafa nna full) i na 2 kompie 6600 GT (grafa na full) a ja mam najlespszy komp i co ?! Dodam że na jeden gracz w ogóle nie tnie :/

Pomocy !
 

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Forum należy do serwisu Imperium Diablo