..:: Forum Imperium Diablo ::..
Oficjalne Forum Dyskusyjne Serwisu Imperium Diablo

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj

Odpowiedz do tematu
Poprzedni temat :: Następny temat
diablo1 belzebub problem z odpaleniem
Autor Wiadomość
Tsader 

Wiek: 28
Dołączył: 01 Lut 2012
Wysłany: 2015-06-23, 10:17   diablo1 belzebub problem z odpaleniem

Witam mam problem z diablo1 Belzebub.
nie mogę odpalić tego moda ciągle wyskakuje mi error z belzebub.exe
MAm zainstalowane d1 i dodatek hellfire i działają poprawnie, instalowłem openAL freamwork-i itp nic, nie dziala. Dodam iż próbowałem pobierać z różnych źródeł belzebuba i nic. Jeżeli potrzeba to dodam screen z błędem gdy będę w domu.
 
     
Obishedo 
D1, D2 LoD, D3 RoS


Konto na BN: Obishedo
Klan: DoT / EPI / ZROM
Konto na IDR: ------------
Dołączył: 23 Sie 2014
Skąd: Jabłonowo Pomorskie
Wysłany: 2015-06-23, 20:10   

Witam!

Opisz swój problem na tym forum:

http://awake.diablo1.eu.org/

Wejdź w dział Codename: Belzebub

Może z innymi graczami znajdziemy jakieś rozwiązanie by zlikwidować tę niedogodność.

Pozdrawiam!
_________________


 
     
Tsader 

Wiek: 28
Dołączył: 01 Lut 2012
Wysłany: 2015-06-24, 08:12   

Oto link do tematu na tym forumhttp://awake.diablo1...t8123.html#8123
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Forum należy do serwisu Imperium Diablo